Was ist mein Rechner wert?

Servus,

Ich möchte mal bitte wissen, wie viel mein Rechner Wert ist.
Wenn es möglich ist, bitte den Wert der einzelnen Komponenten.

CPU:
DualCore Intel Core 2 Duo E6400, 2133 MHz (8 x 267)
3 Jahre

Board:
Asus P5B (3 PCI, 3 PCI-E x1, 1 PCI-E x16, 4 DDR2 DIMM, Audio, Gigabit LAN)
3 Jahre

RAM:
3008 MB (DDR2 SDRAM) Ka welcher Hersteller
3 Jahre

Grafik:
Geforce Gainward GTX 260 1792 MB DDR3
1 Jahr

Gehäuse:
Chieftec
1 Jahr

Netzteil:
Hersteller ka, 420 Watt
3 Jahre

Das ist soweit das, was ich auf die schnelle weiß. den rest müsste ich genauer nachgucken, aber erstmal das, damit ich schonmal einen anhaltspunkt habe

Gigabyte UD5 Kein Sound!!

Ich habe mir ein System zusammengestellt mit dem Gigabyte 790 FXTA-UD5 ( 7.1 Onboard) und stehe jetzt vor dem Problem, das aus den Boxen nichts raus kommt…

Der Treiber (Realtek) wurde korrekt installiert und bemerkt auch, wenn hinten ein Klinkenstecker eingesteckt wird. Windows zeigt auch an das Musik gespielt wird (unten rechts das Lautstärkesymbol) Also Treibertechnisch läuft alles aber warum kommt nichts an? Die Boxen sind selbstverständlich in Ordnung und hab auch schon verschiedene dran gehabt.

Habe Windows 7 Ultimate 64 bit.

Mfg.

E8400 + P5Q-e

Hi,
Ich bin eigentlich in Sachen Übertakten ein Anfänger, weshalb ich mich heute auch den ganzen Tag in goggle schlau gemacht habe. Auf diversen Seiten hab ich gelesen, das wenn ich den FSB auf 400 stelle, ich einen CPU tackt von 3,6 Ghz kriege, und das ich dafür nicht mal die Spannung ändern muss… Wollte ich gleich mal ausprobieren, nur: Wenn ich irgendwas höher FSB=380 einstelle, startet Windows nicht! Manchmal startet es, aber ich kriege dan fast immer gleich einen Bluescreen, und mein Rechner rebottet. Woran kann mein Fehler liegen?

Treiber Weg !

Guten Tag liebe Forum mitglieder !
Ich habe Folgenedes Problem !
Mein PC ist abgestürtzt ! und ist nicht mehr Hochgefahren !
Dann habe ich Windows Vista 32 Bit neu installiert !
Ging auch alles gut nut irgentwie … ist der Treiber ordner weg ?
ICh habe keine ahnung was für treiber ich brauche wie ich sie bekomme ohne internet ? weil für internet brauch ich ja auch nen treiber…

HILFE :(

Welche Programmiersprache

Hallo ihr Programmierer,
ich habe schon öfter mit dem Gedanken gespielt, eine Programmiersprache zu lernen. Also nicht nur nutzen sondern auch selber entwickeln. Zu welcher Programmiersprache würdet ihr mir raten?
Alles was ich als Nutzer habe, ist Windows-basiert.
Ich habe mir das schon öfter überlegt, wenn ich schon mal so Service-Programme gesucht habe und dann mit manchen Sachen nicht einverstanden war.
Ich weiss einfach nur nicht, wo man da anfangen soll.
Könnt ihr mir da zu etwas raten?
LG
Uwe

Zu heiß oder falsche anzeige.

Guten Tag allerseits ,
Ich hoffe ich bin im Richtigen Thema gelandet…

Um ma zu mein Problem zu komm,
Mein rechner läuft in der regel 24/7 durch sollte ja kein problem sein,
aber da ich mal interessen halber wissen wollte wie warm es im inneren ist habe ich SiSoftware Sandra installiert und bei der analyse stand das die Temperatur des 2. Prozessors zu hoch währe hier ein screenshot
[URL=http://www.pic-upload.de/view-6550513/temp..jpg.html][IMG]http://www3.pic-upload.de/thumb/31.07.10/ernmxl9yrsof.jpg[/IMG][/URL]
da mich dies stutzig gemacht hat habe ich im Bios nachgesehn,
dort wird dieser zusatzsensor garnicht mit aufgelistet.
Bei ernsthaften Problemen würde sich da mein system abschalten? oder wenigstens bemerkbar machen?

Ich bin Dankbar für jede antwort!
Gruß DaddyDeluxe

2 Verbindungen ?!?

Guten Abend verehrte User,

ich habe unter Win 7 Home Premium UK-Version ein kleines Problem mit den Interneteinstellungen.
Wobei, ein Problem ist es eigentlich nicht, da der Zugang funktioniert.

Allerdings bekomme ich im Netzwerkcenter zwei Verbindungen angezeigt.
Meine Frage dazu: Ist dies normal oder kann man irgendwie eine Verbindung deaktivieren. Gibt es dort eventuell Sicherheitslücken?

Die obere Verbindung zeigt meinen Internetzugang an, wofür die untere ist weiß ich ehrlich gesagt nicht. Und ich bin mir ziemlich sicher, dass die bei der Installation von Win 7 noch nicht dort war…

Die obere nennt sich Broadband Connection (Home Network), Internet Access.
Die untere wird automatisch aktiv geschaltet sobald ich ins Internet gehe und nennt sich Unidentified Network (Public Network); No Internet Access und Local Area Network.
Als weitere Info steht dort noch: Realtek PciE GBE Family Controller

Mit freundlichen Grüßen
Rooney