Links und rechts neben CSS Content Bild einfügen

Hi Leute!

Ich hab hier eine Homepage und möchte links und rechts davon noch ein paar Tatzen rauf und runter laufen lassen. Ich hab nur keine Ahnung wie ich die da hinkriege ohne alles in eine Tabelle zu packen oder ähnliches 😉 Könnt ihr mir da helfen?

lg weap

PS: Achja hier das gute stück—> [URL=http://www.w3ap0n.de/hp.rar]klick[/URL]

Kopfhörer manuell "abschalten"

hi,

ich hab mir ein nokia n78 bei ebay gekauft – leider ohne rechnung. jetzt ist die buchse für die kopfhörer kaputt, sprich es reagiert zwar wenn man die kopfhörer einsteckt nur wenn man sie wieder entfernt stellt das handy nicht automatisch auf den normalmodus um. so muss ich immer kopfhörer wieder zum telefonieren einstecken, was halt echt nervt! das einzige was hilft ist das handy wieder auf werkseinstellungen zurückzustellen. aber auch das nervt, wie sich sicherlich jeder vorstellen kann.

was soll ich euer meinung nach machen? kann ich irgendwo das zubehör manuell abschalten ohne auf werkseinstellungen umstellen zu müssen? oder habt ihr einen tipp wie ich das mit der garantie machen könnte?

gruß,

alpopel

Treiber Leistungsverlust

Hallo,

ganz einfache Frage. Kann es sein das die neuste Treiberversion (9.2 oder so) für die HD 3850 schlechter ist wie ältere Treiber (Version 8.53 und CCC Version 8.9) die mir auf CD mitgeliefert wurden?

Wenn mir das jemand bestätigen kann, erklär ich mehr. Seit dem ich den Treiber geupdatet (bzw de- und wieder-installiert) habe fehlen mir 2000 3D mark 06 Punkte :'(

MfG Jonas

PS: Danke schonmal

Direct X 9

Hallo zusammen,

ich habe jetzt mir das aktuelle DirectX 9.x von CHIP heruntergeladen und installiert. Weiß jemand von euch, wie ich herausfinde, ob meine 4 Jahre alte PC-Hardware damit zurecht kommt. Wie kann ich kontrollieren, dass DirectX bei mir funktioniert?

Nach kompletter Neuinstallation des Laptops ruckeln die Fenster beim hin- und herschieben stark. Kann mir jemand helfen? Fehlt mir da ein Treiber? Kann mir da DirectX helfen?

Vielen Dank an alle…

Christian

Vista Installation nicht möglich, fehlender CD/DVD Treiber

Guten Abend!

Ich versuche momentan von Vista 64 bit auf Vista 32 bit zu wechseln nur scheiter ich bereits an der Installation.
Nachdem ich die Sprache eingestellt habe und der nächste Bildschirm erscheint, kommt die Meldung das die Installation einen CD/DVD Treiber für das Laufwerk benötigt….
Nur hab ich leider keinen Treiber dafür…
Hatte auf meinem alten Rechner auch öfters Vista neuinstalliert und nie so ein Problem gehabt.

Liegt es vielleicht daran, das bei meinem neuen Rechner kein IDE Laufwerk eingebaut ist sondern ein SATA?
Auf jedenfall bin ich ziemlich am verzweifeln. Hab auch schon ein anderes SATA Laufwerk aus meinem alten Rechner in den neuen eingebaut aber auch dort, kommt die gleiche Meldung…

Momentan hab ich laut Everest, folgendes Laufwerk eingebaut:
Optiarc DVD RW AD-7173S SCSI CdRom Device

Wäre euch echt dankbar, wenn ihr mir helfen könntet.

mfg

Vain

Creative X-Fi Titanium Edition-Mic geht nicht

Hallo,

ich habe seit heute morgen die X-Fi Titanium Sounkarte (die Fatality Version).

Jetzt habe ich das Problem das ich das Mikrofon nicht benutzen kann. Ich habe es bereits mit meinem Medusa Pro Gamer HS sowie meinem Sennheiser PC166 probiert aber ich bekomme patu kein Signal auf dem Mic rein.

Könnt mir evtl. jem. bei dem Prob helfen da es schon ziemlich lästig ist das man für 140 Euro ne Soundkarte kauft bei der das Mic nicht funkt.

Aufbau meiner Wasserkühlung

Hallo,

so ich habe meinem PC (System sieht man links) eine fast 400€ teuere Wasserkühlung spendiert. Der Hauptgrund war eigentlich der, das mir der Rechner (vorallem die R4870X2) zu laut ist. Gekühlt wird hier nur die CPU und die Grafikkarte!

Da ich selber ein blutiger Anfänger im Aufbau mit einer Wasserkühlung bin (war mein erstes mal) und die Wasserkühlung nun verbaut habe, möchte ich allen die daran zweifeln ob sie das auch hinkriegen würden, Mut machen, indem ich zeige wie ich mein System Stück für Stück mit einer Wasserkühlung ausgerüstet habe. Zudem möchte ich nochmal Celsi’s Wasserkühlthread nahe legen, der unter anderem sehr viele Informationen zu dieser Thematik beinhaltet: [URL]http://www.computerforum.de/thread.php?threadid=84066.[/URL]

Die Bilder sind leider etwas unscharf da sie mit Handy aufgenommen wurden, aber sollte trotzdem alles erkennbar sein :)

Meine Wasserkühlung bestand aus folgenden Komponenten:
(Somit erhaltet ihr ein gesamtüberblick und könnt in etwa mal sehen was eine Wasserkühlung kosten kann)

3 x Lüftergitter (schwarz) 120mm [COLOR=indigo]1,99€ x 3 = 5,97€[/COLOR]
1 x Innovatek Esv. EHEIM 46/48/HPPS Einlass auf [COLOR=indigo]8×1 4,79€[/COLOR]
1 x Innovatek Verschraubung EHEIM 1046 Auslass auf 8×1 [COLOR=indigo]3,99€[/COLOR]
2 x Innovatek Knickschutzfeder 4 x 12cm für 8×1 Schlauch [COLOR=indigo]2,99€ x 2 = 5,98€[/COLOR]
6 x Innovatek Einschraubvers. 1/4 gewinkelt für 8×1 [COLOR=indigo]3,59€ x 6 = 21,54€[/COLOR]
2 x Innovatek Einschraubvers. 1/4 Zoll gerade 8×1 [COLOR=indigo]1,99€ x 2 = 3,98€[/COLOR]
1 x MagiCool Copper Radiator III – 360mm (Triple-Radiator) [COLOR=indigo]45,90€[/COLOR]
3 x 1m Innovatek Spezial-Schlauch Transparent [COLOR=indigo]2,90€ x 3 = 8,70€[/COLOR]
1 x MagiCool Ausgleichsbehälter 250 [COLOR=indigo]29,90€[/COLOR]
1 x Auqa Computer Aquastream XT USB 12V Pumpe [COLOR=indigo]67,90€[/COLOR]
1 x Watercool HEATKILLER GPU-X2 4870X2 LT [COLOR=indigo]79,90€[/COLOR]
1 x Watercool HEATKILLER Backplate LGA 775 [COLOR=indigo]5,90€[/COLOR]
1 x Watercool HEATKILLER CPU Rev 3.0 775 [COLOR=indigo]64,90€[/COLOR]
3 x Noiseblocker BlackSilent 120mm [COLOR=indigo]10,00€ x 3 = 30€[/COLOR]

[COLOR=indigo]Gesamt = 349,45€[/COLOR]

(Zusatzmittel für den Wasserzusatz habe ich noch nicht mit beigefügt, kostet aber nochmal um die 15€)

[URL=http://www.directupload.net][IMG]http://s10b.directupload.net/images/090228/g5xff3fj.jpg[/IMG][/URL]
(Hier sieht man nochmal die gesamten Komponenten im Überblick)

[SIZE=16]Der Aufbau beginnt…[/SIZE]

So fangen wir mit der Grafikkarte an. Hierbei handelt es sich um die MSI R4870X2 OC und wird mit folgendem Kühlkörper ausgerüstet: Watercool HEATKILLER GPU-X2 4870X2 LT.
[URL=http://www.directupload.net][IMG]http://s1b.directupload.net/images/090228/37sqql8c.jpg[/IMG][/URL]

So als erstes habe ich den Lüfter von der Grafikkarte abmontiert, dabei variert es je nach Karte, an Befestigungsmaterial und Schrauben. Dabei musste ich bei meiner Grafikkarte die unteren Schrauben entfernen und zwei weitere an der Seite, sowie den Lüfter von der Platine abstecken.
Es ist wichtig mit äußerster Sorgsamkeit ran zu gehen, wenn man nicht vorhat was zu beschädigen.
Nachdem ich dann den Lüfter abbekommen habe, entfernte ich die Wärmeleitpaste auf den beiden GPU’s und die Wärmeleitpats, die auf einzelnen Chips und den Spannungswandlern schon zu bröckeln anfing.
[URL=http://www.directupload.net][IMG]http://s11b.directupload.net/images/090228/xuwpdn46.jpg[/IMG][/URL]
Ich erneurte die Wärmeleitpaste auf den beiden GPU’s und richtete neue Wärmeleitpats aus (diese waren in der Anleitung angezeigt, damit man genau weiß, welche man mit welchen Pats abdecken musste).
Daraufhin richtete man die Schrauben und Unterlegscheiben so aus, wie sie in der Anleitung angegeben waren und konnte nun den Kühlkörper auf die Platine vorsichtig legen. Man drehte lediglich die gesamte Grafikkarte um und schraubte die übrigen Schrauben auf der Rückseite mit Unterlegscheiben ein.
Wichtig ist darauf zu achten, das man die Schrauben nicht zu fest zieht, da sonst die Platine oder einzelne Chips, Schaden nehmen können!

Tja das Endresulatat seht ihr ja auf dem Bild unten. Ich glaube ich habe eine Stunde gebraucht, bis ich alles fertig abmontiert und wieder zusammengesetzt habe.
Bedenkt bitte, das mit abmontieren des Lüfter’s die Garantie erlöscht!

Aufgrund der maximal 3 Bilder die man pro Post verwenden darf werde ich warten bis einer was gepostet hat, damit ich weitermachen kann, da ich verlinkte Bilder nicht so toll finde ^^

Fortsetzung folgt also…

Gruß Jim