Computer stürzt ab!

Hallo erstmal,

ich habe einen Windows XP Home Edition SP3, der seit öfteren immer abstürzt.
Es fing vor ca. 1 Jahr an, mein Computer stürzte nachem start immer 10-20 mal ab, dannach ging es einwandfrei. Dann habe ich es zu einer Reperatur gebracht, musste 100€ bezahlen, ich bekam es zurück, der Rechner würde neu aufgesetzt mit SP2, trotz der Formatierung stürzte es immernoch ab, aber nach nur einer Woche stürzte es nicht mehr ab, alles war in Ordnung. Vor 1-2 Monaten find es wieder damit an, immer wenn ich den Rechner anschalte stürzt er erstmal ca. 10 mal ab, dannach geht es einwandfrei. Wenn es abstürzt kommen auch manchmal fehler bildschirme, immer etwas verschiedenes, manchmal ein blauer bildschirm, manchmal garnichts.

Ich habe mit dem Program Everest Home Edition ein paar Screens gemacht mit Daten meines Computers.

[URL]http://rapidshare.com/files/119111158/Computer.rar.html[/URL] Die Datei ist nur 1MB Groß, da findet ihr aber alles wichtige was ihr benötigt.

Habe übrigens keiner dieser Download Programme wie Bearshare oder Torrent drauf.

Mein einziges Viren Program ist dieses AntiVir PE Classic, dieses Free Program.

Drahlosnetzwerk spinnt

Mein Drahtlosnetzwerk funktioniert manchmal ganz normal doch nach einer gewissen zeit gibt mir windows die meldung dass es nicht mehr verbunden ist und es schaltet sich einfach ab.
ich bin mittlerweile schon drauf gekommen dass wenn ich auf die erweiterten einstellungen der netzwerke gehe und das kästchen ‘windows zum konfigurieren der drahtlosnetzwerke verwenden’ anklicke es sich wieder einschaltet
doch kann es passieren dass genau das gleiche nach 10 min wieder passiert und sich das häckchen das ich vorher gemacht hab einfach von selber wieder entfernt und ich alles wieder von neuem machen muss
das nervt und darum meine frage:
weiß wer zufällig woran das liegen könnte ?

danke schon mal im vorraus
nadja

Netzlaufwerk Anmeldung Prob.

Morgen,

ich habe da ein Problem das im Bild ersichtlicher wirt wen ihr es euch anschaut.

Also ich ein Heimnetzwerk, folgendes auf alles ist das Gastkonto desaktiviert.

Wen ich habe jetzt auf den einen Rechner auf das Laufwerk C$ zugreifen will bekomme ich ja ein Anmeldefenster wo ich mich z.B. als Administrator oder so Anmelden könne nur das Problem ist in dem einen verlangt er von mir das ich mich als Gast Anmelde was ich aber nicht will auch nicht kann da das Konto wie gesagt ja desaktiviert ist.
[IMG]http://muelli.kilu.de/Desktop.JPG[/IMG]

Standby problem

Tach Gemeinde.

Ich kann mein Datensilo ganz normal in Standby versetzen.
(Standby wird vorbereitet und schaltet sich ab)
Wenn ich den Computer per Netzschalter wieder “aufwecke”, fährt er aber nicht wieder
in den Urzustand zurück, sondern fährt Runter und schaltet sich ganz ab.

In der Systemsteuerung/Energieoptionen wurde nichts geändert.

Drücken des Netzschalters: Nichts unternehmen
Drücken des Ruhezustandschalters: in Standby versetzen

Hat jemand ne Idee???

Dank im voraus