Fraps geht nich !!!

HI
ich hab n Problem mit Fraps, wenn ich das pro starte denn kann ich auf einmal nix mehr machen . Also er startet das Pro ganz normal und dann steht alles still und ich kann nix mehr anklicken oda den taskmanager aufmachen . Das einzige was ich machen kann is die maus zu bewegen !!
Mit ner Neuinstallation gehts auch nich (is ne vollversion von fraps) !

Könnt ihr mir n paar tipps geben ???

MfG

Oasis-Cam *Umfrage* mit welchen Receiver?

***Umfrage***

Hallo!

Möchte hier jeden, der ein Oasis-Cam hat oder schon mal hatte bitten, daß er hier kurz angibt ob es in seinem Receiver funktioniert hat oder nicht!

———-

Bitte genauen Typ des Receivers angeben und ob es Probleme gab oder nicht!

———

Danke jedem der hier seinen Beitrag geleistet hat!!!

:daumen_hoch:

C2D Temperatur(en)

Vorab : ICh hab nen Core 2 Duo E6300 auf 2.8 ghz mit nem Arctic Freezer 7

Ich hab mich ziemlich erschreckt als ich mir das programm core temp runtergeladen habe und preime 95 am laufen hatte !!!

Idle : 50° C
Volllast (Prime) : 73° C !!! 8o

Gleich wieder standarttakt :

Idle : 35° C
Last : 50° C

Wodrann kann das liegen ? 73° C is doch nicht mehr normal , und ich hab ja „nur“ auf 2.8 Ghz getaktet ?(

Was habt ihr den so für temps. ??

Achja : Fröliches neues Jahr 😉

Linux und RAID0 (Hardware)

Ich hab jetzt 2x 400GB Festplatten im RAID0. Wenn ich SUSE Linux 9.3 installieren und partitionieren will, dann zeigt er immer die 2 Festplatten an und gibt vorher noch die Fehlermeldung, dass das RAID0 (das ich vorher im RAID Menü eingestellt habe) ein Software Raid sei. Aber mein Mainboard unterstützt ein RAID (Hardware) und wenn ich das im RAID menü einstellem dann müsste es doch ein Hardware Raid sein oder?? Wie kann ich einstellen, dass Suse das RAID als Hardware RAID-erkennt??